[dopts id="2"] Status:

This topic is: resolved

This topic contains 12 replies, has 2 voices, and was last updated by  Oana 2 years, 9 months ago.

Viewing 13 posts - 1 through 13 (of 13 total)

  • Trying few times to setingup the plugin and here is step by step thinks i do:
    1-adding few photos
    2-using default settings
    3-going to the page which like to display it, clicking on the add thumbnail scrooler bottom, then showing [dopts id=”2″]
    4-updating the page then checking the page but does not show any images only shows [dopts id=”2″].

    I tried meny times but not lock and idea what do I should do for correct it?

    • This topic was modified 2 years, 9 months ago by  pascalitoo.


    Oana Support Team #24436

    Hello,

    Please send us the WP admin and FTP info login in a private reply.

    Thank you.



    Sorry, I am new in this.
    How can I PM you in privet and what do I should text you my user name and password to my hosting account?



    I need help ASAP please



    Oana Support Team #24591

    Hello,

    Please send us the admin info on the forum by marking the “Set as private reply”.

    Thank you.



    Are you there?!!!!



    User name: pascalito
    Password: Zertopert@2014

    Also please tell me how can I put it only in the footer of Pacific page (for example Company’s page) and not to show on in all the pages.

    Thank you

    • This reply was modified 2 years, 9 months ago by  pascalitoo.
    • This reply was modified 2 years, 9 months ago by  pascalitoo.


    Oana Support Team #24731

    Hello,

    Please send us the WP admin link.

    Thank you.





    Oana Support Team #24784

    Hello,
    Problem solved.
    1- I commented in this file includes/breaking-news.php these lines:

    2- You have not correctly written code for that reason does not appear in the gallery.

    Please check: http://thekmot.com/gallery-3/

    Thank you.



    Thank you for help ,
    You wrote that this the correct code:
    [<span id=”1c2609e8-b384-4a43-bcd1-fd025f7b9c07″ class=”GINGER_SOFTWARE_mark”>dopts</span> id=”1″]
    …and I checked the “gallery”page I did not see any code on Visual or text acctep this>>> [dopts id=”1″].
    So, please let me know where did you add this code!



    Also, again I tried to add the same slider in the “company” page still shows only [dopts id=”1″] !
    where I should put : [<span id=”1c2609e8-b384-4a43-bcd1-fd025f7b9c07″ class=”GINGER_SOFTWARE_mark”>dopts</span> id=”1″]
    to able to play slider?



    Oana Support Team #24922

    Hello,

    This is the correct code:

    and this is wrong:

    In “Company” page still shows only [dopts id=”1″] because you don’t replace the shortcode.

    Thank you.


Viewing 13 posts - 1 through 13 (of 13 total)

The topic [dopts id="2"] is closed to new replies.