Gallery Will not apprear in my posts Status:

Home Forums Thumbnail Gallery (WordPress Plugin) Gallery Will not apprear in my posts

This topic is: resolved

This topic contains 7 replies, has 2 voices, and was last updated by  Marian 1 year, 7 months ago.

Viewing 8 posts - 1 through 8 (of 8 total)

  • Hello,

    My galleries will not appear in my posts. I have another website with the same theme and the gallery works fine. I have repurchased the gallery (since you only get 1 per site) and am trying to use it with the same theme and it’s not showing up.

    http://homelovehamilton.com/19-taywood-court-dundas/?preview=true&preview_id=844&preview_nonce=6764306c89

    this is one of the posts it should appear.

    Thanks,
    Alycia



    Marian Support Team #56355

    Hello

    Please send us your wp-admin & ftp info ( as private reply ) to see and fix your problem.

    Best Regards,
    Support Team



    This reply content has been deleted.

    This is an automatic action, which occurs after a week, if the user provided sensitive information in a private reply.



    Marian Support Team #56479

    Hello

    I’ve tried to connect to your wp-admin but when i open this : http://homelovehamilton.com/wp-admin.php appear: “Page not found”.

    Best Regards,
    Support Team



    This reply content has been deleted.

    This is an automatic action, which occurs after a week, if the user provided sensitive information in a private reply.



    Marian Support Team #56949

    Hello

    This is problem is because your server have some limitation.
    Please contact your hosting company and ask to allow this request :

    Best Regards,
    Support Team



    This reply content has been deleted.

    This is an automatic action, which occurs after a week, if the user provided sensitive information in a private reply.



    Marian Support Team #57303

    Hello

    You must remove from .htaccess file the code:

    or add this code :

    Best Regards,
    Support Team


Viewing 8 posts - 1 through 8 (of 8 total)

The topic Gallery Will not apprear in my posts is closed to new replies.