Images getting the wrong title again Status:

Home Forums Wall/Grid Gallery (WordPress Plugin) Images getting the wrong title again

This topic is: resolved

This topic contains 7 replies, has 2 voices, and was last updated by  Oana 2 years, 11 months ago.

Viewing 8 posts - 1 through 8 (of 8 total)

  • This is strange, I didn’t change anything, but the images get again new wrong names, see this topic:
    http://envato-support.dotonpaper.net/forums/topic/images-not-shown-in-google/

    How is that possible and what can I do?



    Oana Support Team #19786

    Hello,

    The credentials are the same?

    Thank you.



    What do you mean by “credentials”? I am dutch! Even the permission changed from 777 to 644. It concerns only for the new uploads!

    • This reply was modified 2 years, 11 months ago by  Jelskedei.
    • This reply was modified 2 years, 11 months ago by  Jelskedei.


    Oana Support Team #19805

    Hello,

    The username and password for the FTP login on WP and remained the same or has been changed?

    Thank you.



    Hi Oana,

    They are still the same!

    I was 2 months away, maybe upgrading WP can influence this?

    Thanks



    Oana Support Team #19812

    Hello,

    It would be possible to do so. I added the code in the files again in uploadify.php and upload.php now works perfectly. Please add again the pictures in Gallery 16.
    If the error occurs again, please let me know.

    Thank you.



    Thank you very much, it works perfectly.

    Jelske



    Oana Support Team #19871

    Hello,

    Glad I could help. Please take a few seconds to rate the item here.

    Have a nice day.


Viewing 8 posts - 1 through 8 (of 8 total)

The topic Images getting the wrong title again is closed to new replies.