not working anymore after warders update to 4.01 ( multisite ) Status:

Home Forums Thumbnail Scroller (WP NextGEN Gallery Template) not working anymore after warders update to 4.01 ( multisite )

This topic is: resolved

This topic contains 5 replies, has 2 voices, and was last updated by  Marian 2 years, 8 months ago.

Viewing 6 posts - 1 through 6 (of 6 total)

  • i updated wordpress to 4.01 and the gallery didn’t show up anymore.
    i purchased another license because i lost my previous one ( must have had another login at that time ) so that i could update to the newest thumbnail scroller version but it didn’t help.
    i also updated nextGen gallery to the newest version…

    here pages where the gallery should show up:

    http://freiburghaus-flamatt.ch/cms/muldenservice-recycling/dienstleistungen/transporte/
    http://freiburghaus-flamatt.ch/cms/muldenservice-recycling/dienstleistungen/saugbagger/

    any help would be appreciated.
    thanks!



    Marian Support Team #37383

    Hello

    Please send us your wp-admin & ftp info ( as private reply ) to see and fix your problem.

    Best Regards,
    Support Team



    This reply content has been deleted.

    This is an automatic action, which occurs after a week, if the user provided sensitive information in a private reply.



    Marian Support Team #37528

    Hello

    The problem is because of this errors :

    This errors appear because :

    1 ) Don’t exist there. ( you need to reinstall our template )
    2 ) The files don’t have reading permissions ( you must contact your hosting company and tell to add reading permissions on the files ).

    Best Regards,
    Support Team



    Great help, it works now!

    Thanks!



    Marian Support Team #37583

    Hello

    Glad i could help to you. If you like our item and support please don’t forget to give us 5 stars on Codecanyon ( http://codecanyon.net/downloads )

    Best Regards,
    Support Team


Viewing 6 posts - 1 through 6 (of 6 total)

The topic not working anymore after warders update to 4.01 ( multisite ) is closed to new replies.