Thumbnail Background Color Not Working Status:

Home Forums Thumbnail Gallery (WordPress Plugin) Thumbnail Background Color Not Working

This topic is: not a support question

This topic contains 3 replies, has 2 voices, and was last updated by  Marian 1 year, 9 months ago.

Viewing 4 posts - 1 through 4 (of 4 total)

  • I have the background color of the thumbnails set to a green color and have opacity set on the hover and selected to 50%. The opacity is working, but instead of the color behind the thumbnail showing, the background is white (giving the image a faded look). I want the image to be faded, but a green color behind it.

    Here is the page I’m working on:
    http://teriwalkerdesign.com/gallery-test/

    I’d like those selected/hover thumbnails to look like this:
    http://teriwalkerdesign.com/projects/summerland/

    Please let me know if this is possible. Thank you.



    Marian Support Team #52462

    Hello

    Please send us your wp-admin & ftp info ( as private reply ) to see and fix your problem.

    Best Regards,
    Support Team



    This reply content has been deleted.

    This is an automatic action, which occurs after a week, if the user provided sensitive information in a private reply.



    Marian Support Team #52871

    Hello

    Sorry. This feature is not available.This will be added in next update.

    Best Regards,
    Support Team


Viewing 4 posts - 1 through 4 (of 4 total)

The topic Thumbnail Background Color Not Working is closed to new replies.